WordPress 4.7.2 Sicherheitsrelease – Update

Am 26.1.2017 wurde WordPress 4.7.2 veröffentlicht, wir hatten darüber berichtet. Erst jetzt wurde öffentlich, dass statt der 3 Sicherheitslücken noch eine weitere, als hoch kritisch eingestufte, Sicherheitslücke behoben wurde. Diese Lücke betrifft die seit der WordPress-Version 4.7.0 integrierte REST-API und somit sind nur die WordPress-Versionen 4.7.0 und 4.7.1 davon betroffen.

„WordPress 4.7.2 Sicherheitsrelease – Update“ weiterlesen →