Dieses Plugin wurde seit mehr als 2 Jahren nicht akualisiert! Es könnte daher nicht mehr unterstützt werden und ebenso Kompatibilitätsprobleme bereiten, wenn es mit aktuelleren WordPress-Versionen eingesetzt wird.

Post-Plugin Library

Beschreibung

The Post-Plugin Library does nothing by itself but must be installed to provide shared code for the Similar Posts, Recent Posts, Random Posts, Popular Posts, and Recent Comments plugins.

Installation

  1. IMPORTANT! If you are upgrading from a previous version first deactivate the plugin, then delete the plugin folder from your server.

  2. Upload the plugin folder to your /wp-content/plugins/ folder.

  3. Go to the Plugins page and activate the plugin.

My web site has full instructions and information on customisation.

Mitwirkende & Entwickler

„Post-Plugin Library“ ist Open-Source-Software. Folgende Menschen haben an diesem Plugin mitgewirkt:

Mitwirkende

Übersetze „Post-Plugin Library“ in deine Sprache.

Interessiert an der Entwicklung?

Durchstöbere den Code, sieh dir das SVN Repository an oder abonniere das Entwicklungsprotokoll per RSS.