Dieses Plugin ist nicht mit den jüngsten 3 Hauptversionen von WordPress getestet worden. Es wird möglicherweise nicht mehr gewartet oder unterstützt und kann Kompatibilitätsprobleme haben, wenn es mit neueren Versionen von WordPress verwendet wird.

Simple Header Footer Scripts

Plugin-Statistiken

Aktive Versionen

Downloads pro Tag

Wachstum der aktiven Installationen

Downloadverlauf