Vulnerable Plugin Checker

Automatically checks installed plugins for known vulnerabilities and provides optional email alerts.


Storm Rockwell 600+ aktive Installationen Getestet mit 4.9.15 Zuletzt aktualisiert vor 3 Jahren