Dieses Plugin ist nicht mit den jüngsten 3 Hauptversionen von WordPress getestet worden. Es wird möglicherweise nicht mehr gewartet oder unterstützt und kann Kompatibilitätsprobleme haben, wenn es mit neueren Versionen von WordPress verwendet wird.

Yaurau-Ip-Blocker

Beschreibung

The plugin blocks IP-addresses on the entered IP-address, and temporarily blocks IP-addresses when exceeding the limit enter login and password and displays them in the table.

Development

Version 1.2.1 (18-09-2018)

*Error correction

Version 1.2 (06-06-2018)

*Error correction

Version 1.1 (18-05-2018)

*Error correction

Version 1.00 (24-02-2018)

  • NEW: Initial Release

Mitwirkende & Entwickler

„Yaurau-Ip-Blocker“ ist Open-Source-Software. Folgende Menschen haben an diesem Plugin mitgewirkt:

Übersetze „Yaurau-Ip-Blocker“ in deine Sprache.

Interessiert an der Entwicklung?

Durchstöbere den Code, sieh dir das SVN Repository an oder abonniere das Entwicklungsprotokoll per RSS.