• Liebes Support-Forum,

    wir haben seit Monaten einen Webhook (Zapier) zwischen Facebook Lead Ads und Active Campaign (E-Mail-Marketingtool) laufen (wir schalten Anzeigen und die Kontakte werden mit Hilfe von Zapier automatisch bei Active Campaign angelegt).

    Seit letztem Mittwoch bekommen wir von Zapier immer wieder folgende Fehlermeldung:

    „The app returned „Forbidden“ (HTTP Status Code: 403)"

    Der Support von Zapier hat uns gebeten, unsere API von Active Campaign bei Reqbin zu testen. 

    Bei der API (https://kaxxxxn.api-us1.com) gibt es keine Fehlermeldungen aber bei der für Zapier angepassten (https://kaxxxxn.api-us1.com/admin/api.php?api_action=contact_sync) bekommen wir die 403 Fehlermeldung.

    Und das, obwohl wir an dem ZAP oder an der API nichts verändert haben.

    Wie kann das auf einmal sein und wie könnte man das Problem lösen? AC und Zapier sagen, dass bei ihnen alles soweit läuft.

    Wir haben auch den ZAP komplett neu gebaut, aber die Fehlermeldung bleibt.

    Fällt euch irgendwas dazu ein? Wo könnten wir nach dem Fehler suchen?

    Herzlichen Dank 

    • Dieses Thema wurde geändert vor 10 Monaten, 3 Wochen von Bego Mario Garde. Grund: Formatierung korrigiert
Ansicht von 1 Antwort (von insgesamt 1)
  • Wir können dir bei zahlungspflichtigen Diensten von Drittanbietern nicht helfen, weil sie uns nicht kostenlos für eine Reproduktion zur Verfügung stehen. Das würde auch den Rahmen eines kostenlosen Anwendungssupports sprengen.

    Auch wenn ich mir kaum vorstellen kann, dass du hier Hilfe zu diesem Problem findest, lasse ich den Thread weiterhin für Antworten offen. Ich ändere aber den Status auf „keine Support-Frage“.

    Bitte denk daran, dass wir zur Beurteilung von Problemen mit einer WordPress-Website den Website-Bericht benötigen, weil wir sonst nur raten können, welche Ursachen das Problem haben könnte. „wir haben seit Monaten einen Webhook (Zapier) zwischen Facebook Lead Ads und Active Campaign (E-Mail-Marketingtool) laufen …“ ist ohne weitere Informationen erst einmal etwas abstrakt.

Ansicht von 1 Antwort (von insgesamt 1)
  • Das Thema „403 Fehler durch API-Problem“ ist für neue Antworten geschlossen.