Support » Plugins » Altersbeschränkung

  • cele4

    (@cele4)


    Lieber Support

    Ich suche schon lange und verzweifelt nach einer Möglichkeit, bei Woocommerce, auf der Kassenseite, eine Bestätigung vom Alter (18 Jahre) zu bekommen.

    Zwar habe ich ein Plugin Age Restricted, dies blendet aber nur ein Popup ein.

    Was kann ich machen, damit ein Kunde beim Bezahlen das Geburtsdatum bez. bestätigen muss, dass er 18 Jahre oder älter ist?

    Vielen Dank für die Hilfe

Ansicht von 1 Antwort (von insgesamt 1)
Ansicht von 1 Antwort (von insgesamt 1)
  • Das Thema „Altersbeschränkung“ ist für neue Antworten geschlossen.