Support » Plugins » Beiträge im „geplant“ Modus – Menü wird nicht angezeigt (nach Serverumzug)

  • Gelöst Schmido

    (@schmido)


    Hallo,
    ich bin langsam am verzweifeln.
    Heute wurde die Website von Confixx-Server auf einen Plesk-Server umgezogen.

    Kleinstes Problem:
    Wenn ich Beiträge schreibe, stehen diese ewig im Status „geplant“ – hat das etwas mit der Serverkonfiguration zu tun? Hoster ist angeschrieben…

    Größtes Problem:
    Das Menü wird nicht mehr angezeigt.
    Weder, wenn ich ein Individuelles Menü hinzufügen noch wenn ich das Standard Accordion Menü von Nextend Accordion Menu verwende. Im Plugin Nextend Accordion Menu wird mir unter Configuration das Menü, welches ich unter „Menü“ sehe, gar nicht angezeigt.
    Bei Individuelle Menü wird mir im Widget das korrekte Menü aus „Menü“ angeboten, auf der Website angezeigt wird es allerdings nicht.

    Kann mir jmd. helfen?
    Website: http://www.hunde-anhaenger.de

    Vielen Dank

Ansicht von 5 Antworten - 1 bis 5 (von insgesamt 5)
  • Das Problem hat sich wohl nun gelöst – ggf. hat der Hoster eingegriffen. Ich warte noch auf Antwort. Es ist jedoch nichts mehr aktuell zu tun.

    Hallo Schmido,

    wäre interessant, wenn du beim Hoster noch erfragen könntest, woran das lag. Es gibt hier im Forum noch einen weiteren Thread, in dem das Problem ähnlich klingt und es noch nicht gelöst zu sein scheint. Danke!

    Hier die Antwort des Hosters.

    wir konnten das Phänomen bereits bei anderen Umzügen beobachten, es verschwand wie in Ihrem Fall jedoch selbst nach 24 Stunden. Hintergrund ist ein Umstieg der Datenbanken von mysql 5.5 auf mariadb 10.
    Diese verwenden unter Umständen unterschiedliche Timestamps.

    Vielen Dank für die Rückmeldung! Interessante Information. 👍

    Danke schön, Schmido!

Ansicht von 5 Antworten - 1 bis 5 (von insgesamt 5)
  • Das Thema „Beiträge im „geplant“ Modus – Menü wird nicht angezeigt (nach Serverumzug)“ ist für neue Antworten geschlossen.