Support » Allgemeine Fragen » Beitrag – Block wird nicht angezeigt

  • Gelöst nordsee09

    (@nordsee09)


    Hallo 🙂

    Ich bin neu hier und habe noch nicht ganz so viel Erfahrung mit WordPress. Ich war dabei einen Beitrag zu erstellen. Mein Kollege hatte vorher schon BeitrĂ€ge ĂŒber DIVI erstellt. Nun ist es so, dass jeder Beitrag den geleichen Text erhĂ€lt, sobald ich einen neuen Beitrag erstelle und einen neuen Text eingebe. Auch wenn ich bei Ă€lteren BeitrĂ€gen den Text Ă€ndere, erscheint dieser bei jedem Beitrag. Über WordPress direkt habe ich auch schon versucht den Text zuschreiben. Dieser wird jedoch gar nicht angezeigt.

    Vielen Dank im Voraus!

Ansicht von 4 Antworten - 1 bis 4 (von insgesamt 4)
  • Hallo @nordsee09,
    ist das Problem tatsÀchlich schon gelöst?
    Wenn ja, wĂ€re fĂŒr Mitleser interessant, wie du das lösen konntest.
    Viele GrĂŒĂŸe
    Hans-Gerd

    • Diese Antwort wurde geĂ€ndert vor 11 Monaten, 3 Wochen von Hans-Gerd Gerhards. Grund: ErgĂ€nzung
    Thread-Starter nordsee09

    (@nordsee09)

    Über DIVI habe ich einen neuen Inhalt hinzugefĂŒgt. Komischerweise funktionierte es plötzlich wieder. NatĂŒrlich habe ich anschließend sofort eine Sicherung gemacht. Wie es dazu kam, dass es beim gefĂŒhlt hundertsten Versucht klappte, bleibt mir ein RĂ€tsel.

    danke fĂŒr die RĂŒckmeldung.
    Schau bitte aber sicherheitshalber auch mal unter Werkzeuge > Website-Zustand.

    Nur zur Info:
    Wir können dir bei gekauften Themes (hier Divi) oder Plugins so gut wie gar nicht helfen, weil sie uns nicht zur VerfĂŒgung stehen. Wir mĂŒssten sonst bei jeder Frage erst einmal das entsprechende Theme oder Plugin kaufen, uns dort einarbeiten und dann kostenlos den Support anbieten, fĂŒr den du beim Kauf eigentlich bezahlt hast. Du solltest dich in dem Fall an den Entwickler wenden. Lies bitte auch mal in der FAQ II, 1b zu diesem Thema.

    Thread-Starter nordsee09

    (@nordsee09)

    Danke auch fĂŒr die RĂŒckmeldung!

Ansicht von 4 Antworten - 1 bis 4 (von insgesamt 4)
  • Das Thema „Beitrag – Block wird nicht angezeigt“ ist fĂŒr neue Antworten geschlossen.