Support » Allgemeine Fragen » Beitragsbilder werden im RSS-Reader nicht mehr dargestellt

  • Gelöst Thobie

    (@thobie)


    Anzeige

    Moin,

    seit einiger Zeit werden meine Feeds im RSS-Reader Mr. Reader nicht mehr mit einem Beitrags-Foto in der Übersicht als Teaser dargestellt, sondern nur noch mit Headline und Teaser-Text.

    Ich habe jedoch am Veröffentlichen meiner Blogbeiträge nichts geändert, ich veröffentliche sie immer mit einem Beitragsbild auf der Übersichtsseite meines Foodblogs und einem Foodfoto direkt beim Rezept.

    http://www.nudelheissundhos.de/feed/

    Mein Foodblog findet Ihr unter https://www.nudelheissundhos.de.

    Ich wünsche einen schönen Feierabend.

    Grüße aus Hamburg

    Thobie

    Die Seite, für die ich Hilfe brauche: [Anmelden, um den Link zu sehen]

Ansicht von 2 Antworten - 1 bis 2 (von insgesamt 2)
  • Moin,

    Problem gelöst.

    Ich hatte in der letzten Zeit aus mir nicht bekannten Gründen keinen Empfang auf dem iPad über WLAN, das ist mir aber heute erst aufgefallen. Ich hatte die letzte Zeit nur Empfang über meinen Mobilfunk-Tarif.

    Beim WLAN, da über Router und fester IP-Adresse, war eine Einstellung nicht vorhanden, so dass WLAN nicht funktionierte. Ich habe das heute behoben und habe ab heute wieder Empfang über WLAN. Nun laden die Teaser-Artikel mit Teaser-Headline und -Text im RSS-Reader auch wieder die Beitragsbilder.

    Ich wünsche einen schönen Feierabend.

    Grüße aus Hamburg

    Thobie

    Hallo,
    danke für die Info

Ansicht von 2 Antworten - 1 bis 2 (von insgesamt 2)
  • Das Thema „Beitragsbilder werden im RSS-Reader nicht mehr dargestellt“ ist für neue Antworten geschlossen.