Support » Allgemeine Fragen » Bild wird nicht mehr angezeigt

  • Gelöst marybull

    (@marybull)


    Hallo zusammen, brauche leider wieder Hilfe. Auf der Seite über mich war bisher immer ein Foto zu sehen und wieso auch immer ist es nicht mehr da…kann mir jemand vielleicht einen Tipp geben, woran das liegen könnte?

    Die Seite, für die ich Hilfe brauche: [Anmelden, um den Link zu sehen]

Ansicht von 4 Antworten - 1 bis 4 (von insgesamt 4)
  • Moderator Bego Mario Garde

    (@pixolin)

    Auf der Seite über mich war bisher immer ein Foto zu sehen …

    Nein, das war schon länger nicht da. 🙂

    Scheinbar hast du die Datei gelöscht?
    Auf dem Server ist sie jedenfalls nicht.

    Thread-Starter marybull

    (@marybull)

    Oh Mist, hab kürzlich die Mediathek aufgeräumt und hab gar nicht drüber nachgedacht, dass wenn ich die Bilder dort lösche, sie auch aus den Beiträgen verschwinden…kann ich das wieder rückgängig machen?

    Moderator Bego Mario Garde

    (@pixolin)

    Wenn du ein Backup hast, kannst du das Backup wiederherstellen (und verlierst alle Änderungen seit dem Backup). Das Einfachste wird sein, wenn du das Bild neu hochlädst und wieder einbindest.

    Wie sagte Karl Valentin?

    Kunst ist schön, macht aber viel Arbeit.

    Thread-Starter marybull

    (@marybull)

    dankeschön:-)
    Was man nicht im Kopf hat, hat man in den Füßen…oder in den Händen:-)

Ansicht von 4 Antworten - 1 bis 4 (von insgesamt 4)
  • Das Thema „Bild wird nicht mehr angezeigt“ ist für neue Antworten geschlossen.