Support » Installation » Blogpost Datein zu WordPress überspielen – Fehler aufgrund Google Auth1.0

  • rebecissima

    (@rebecissima)


    Ich hatte einen Blog auf Blogger und möchte nun meine Dateien zu WordPress übertragen, jedoch erscheint bei mir jedes mal sobald ich auf das Tool gehe, das ich eine nicht aktuelle Google Version habe ( diese Seite erscheint )
    Gibt es eine andere Möglichkeit meine alten Dateien inklusive Kommentaren hinzuzufügen ?
    Bitte helft mir, es ist sehr wichtig!

    Liebe Grüße,
    Rebecca Hutt

Ansicht von 1 Antwort (von insgesamt 1)
Ansicht von 1 Antwort (von insgesamt 1)
  • Das Thema „Blogpost Datein zu WordPress überspielen – Fehler aufgrund Google Auth1.0“ ist für neue Antworten geschlossen.