Support » Plugins » Commons booking Konflikt

  • Hallo,

    nach Rücksprache mit dem Host unserer WordPress-Seite besteht ein Konflikt (object_to_array()), sodass wir das Plug-In nicht benutzen können. Er schlägt vor es anzupassen, dann würde es evtl. funktionieren.
    Kann mir jemand weiterhelfen?

    Gruß
    Phillipp

    Die Seite, für die ich Hilfe brauche: [Anmelden, um den Link zu sehen]

Ansicht von 1 Antwort (von insgesamt 1)
  • Hallo,
    vermutlich handelt es sich um das folgende Plugin?
    Die Installation konnte ich auf einer lokalen WordPress-Testinstanz ohne Probleme durchführen.
    Möglicherweise gibt es also ein Problem im Zusammenhang mit eurer WordPress-Konfiguration (Konflikt zwischen Plugins, etc.).
    Insofern würde ich empfehlen, dass ihr euch mit dem Entwickler es Plugins in Verbindung setzt. Kontaktdaten und Supportforum findet ihr in dem o. g. Link.
    Viele Grüße
    Hans-Gerd

Ansicht von 1 Antwort (von insgesamt 1)