Support » Plugins » Exploit Scanner Plugin Update Fehler

  • guckmada

    (@guckmada)


    Hallo,

    Beim Aktualisieren von Exploit Scanner ist ein Fehler aufgetreten: Die Datei konnte nicht kopiert werden. exploit-scanner/hashes-3.4.1.php

    Was kann ich tun?

    DANKE!

    LG
    guckmada

Ansicht von 1 Antwort (von insgesamt 1)
  • Moderator Bego Mario Garde

    (@pixolin)

    Ich würde per FTP-Programm oder über das Dateiverwaltungsmenü deines Webhoster das Verzeichnis dieses Plugins (findest du in wp-content/plugins) löschen, das Plugin auf den eigenen Computer herunterladen und dann das entpackte Plugin-Verzeichnis wieder per FTP hochladen. Geht vermutlich so am schnellsten. 🙂

Ansicht von 1 Antwort (von insgesamt 1)
  • Das Thema „Exploit Scanner Plugin Update Fehler“ ist für neue Antworten geschlossen.