Support » Allgemeine Fragen » Fehlermeldung

  • Ulrikebender

    (@ulrikebender)


    Hallo liebes Forum

    ich habe seit neustem auf meiner Website bei blogs http://www.massageunterwegs.de
    diesen Fehler. Leider finde ich nicht raus wie ich das fixen kann.

    Warning: sprintf(): Too few arguments in /homepages/39/d579666502/htdocs/websites/massageunterwegs/wp-content/themes/atelier/includes/overrides/sf-theme-functions.php on line 1804

    ich danke Euch.

Ansicht von 9 Antworten - 1 bis 9 (von insgesamt 9)
  • Thread-Starter Ulrikebender

    (@ulrikebender)

    hat keiner eine idee was das sein kann?

    Edi

    (@psychosopher)

    War da nicht irgend etwas, dass für Premium-Themes in diesem Forum leider kein Support geleistet werden kann?

    Thread-Starter Ulrikebender

    (@ulrikebender)

    Lieber Edi

    ich glaube nicht das es am Theme liegt, denn ich habe eine weitere Seite mit dem Theme die diesen Fehler nicht hat.
    aber danke für Deine Info!

    Thread-Starter Ulrikebender

    (@ulrikebender)

    es liegt wohl doch am Theme, ich hab hier nur gefragt weil ich dachte es kann ja sein, das jemand diese Meldung kennt.
    wenn ich es recht sehe werden ausgabe ort ( also die Blogseite und das Datum nicht korrekt angezeigt )

    ich hab hier nur gefragt weil ich dachte es kann ja sein, das jemand diese Meldung kennt.

    … offensichtlich nicht, sonst hätte sich ja jemand gemeldet?

    Lies doch bitte nochmal die FAQ: Bumping ist hier unerwünscht.

    Thread-Starter Ulrikebender

    (@ulrikebender)

    hallo Mario

    danke für den Hinweis. toll wäre auch eine dt. begrifflichkeit. und ich wollte auch keine Aufmerksamkeit erregen sondern habe ein Problem das ich gern gelöst hätte.
    aber trotzdem danke.

    Thread-Starter Ulrikebender

    (@ulrikebender)

    ich werde berichten woran es lag wenn sich meine Vermutung bestätigt. das andere die ev. auch mal diese Meldung bekommen wissen was da los ist.

    Wende dich dazu bitte an den Theme-Entwickler bzw. das Support-Forum bei Themeforest.

    Thread-Starter Ulrikebender

    (@ulrikebender)

    mario danke für den Hinweis das mache ich schon die ganze zeit. da ich aber bis dato nn erreicht habe, dachte ich das ich es hier mal versuche. aber das war wohl falsch. also nochmals sorry.

Ansicht von 9 Antworten - 1 bis 9 (von insgesamt 9)
  • Das Thema „Fehlermeldung“ ist für neue Antworten geschlossen.