Support » Allgemeine Fragen » Fehlermeldung bei Mobilprüfung

Ansicht von 7 Antworten - 1 bis 7 (von insgesamt 7)
  • Moderator Hans-Gerd Gerhards

    (@hage)

    aha – und jetzt? – was soll das sein?

    Thread-Ersteller Dipl.- Ing. Detlef Stender

    (@detlefstender)

    Erhalte diese Fehlermeldung.
    In WordPress bereits mehrmals Umleitung durchgeführt. Funktioniert nicht.

    Gruß Stender

    User-Agent
    Googlebot für Smartphones

    1 Seitenressource konnte nicht geladen werden
    Ressource Typ Status
    https://www.archaeologie-duisburg.de/wp-content/uploads/2020/02/logoAllerbest.png Bild Sonstige Fehler

    Moderator Hans-Gerd Gerhards

    (@hage)

    Hallo,
    die Grafik ist nicht vorhanden.
    Die Fehlermeldung hat (zumindest so weit ich das aufgrund der äußerst mageren Info nachvollziehen kann) nichts mit WordPress zu tun, sondern mit einer wie auch immer gearteten falschen Konfiguration (htaccess, etc.).
    Daher ändere ich den Status auf „Keine Support-Frage“.
    Du solltest auch bedenken, dass wir hier eine Handvoll Freiwilliger sind, die in unserer Freizeit Probleme von WordPress-Anwendern versuchen zu lösen. Wir helfen hier, so weit wir gerade Zeit haben. Je genauer die Beschreibung ist, desto besser und schneller können wir helfen. Diese Zeit musst du dir schon nehmen.
    Viele Grüße
    Hans-Gerd

    Moderator Bego Mario Garde

    (@pixolin)

    Wenn du einen Link ohne Text eingibst, versteht auch keiner, was mit „Hier ist das Prüfergebnis“ gemeint ist. Ansonsten kommt es etwas unvermittelt rüber, einfach ein Prüfergebnis anzugeben, ohne sonst irgendwas dazuzuschreiben. Wir wissen erst einmal nichts über deine Website und können auch nicht ahnen, wieso du nun hier ein Prüfergebnis einreichst.

    Wie auch immer … das Prüfergebnis bemängelt eine fehlende Bilddatei, die vermutlich irgendwo als Logo in den Theme-Einstellungen angegeben wurde. Schau mal, was du da selber eingerichtet hast.

    Thread-Ersteller Dipl.- Ing. Detlef Stender

    (@detlefstender)

    Danke für den Hinweis. Bitte entschuldigen Sie meinen ersten Beitrag. Ich kam mit dem Nachrichtenfeld nicht zurecht.
    Ich werde in den Theme-Einstellungen nachsehen.

    Gruß Detlef Stender

    Hallo,
    danke für die Info – übrigens verwenden wir hier, wie in Open-Source-Communities üblich, das respektvoll gemeinte „du“.
    Viele Grüße
    Hans-Gerd

    Moderator Bego Mario Garde

    (@pixolin)

    Bitte entschuldigen Sie meinen ersten Beitrag. Ich kam mit dem Nachrichtenfeld nicht zurecht.

    Iwo, ist doch kein Problem. Ich versuche ja nur zu erklären, wieso eine Zeile „Hier ist das Prüfergebnis!“ (ohne Link zum Ergebnis) ein wenig unvermittelt erscheint. 😀

Ansicht von 7 Antworten - 1 bis 7 (von insgesamt 7)