Support » Installation » Fehlermeldung nach Update auf 5.3 in plugin.php

  • Gelöst MartinGrebe

    (@martingrebe)


    Seit dem heutigen Update auf WordPress 5.3 bekomme ich folgende Fehlermeldung im Backend angezeigt:

    Warning: count():Parameter must be an array or an object that implements Countable in XXXXXXXXXXXX/wp-admin/includes/plugin.php on line 1392

    Ich habe schon alle Plugins deaktiviert und nacheinander wieder aktiviert, die Fehlermeldung bleibt bestehen.

    Ich nutze PHP Version 7.3.

    Moderationshinweis: Crossposting.

    • Dieses Thema wurde geändert vor 6 Monaten, 2 Wochen von MartinGrebe.
    • Dieses Thema wurde geändert vor 6 Monaten, 2 Wochen von Bego Mario Garde.

    Die Seite, für die ich Hilfe brauche: [Anmelden, um den Link zu sehen]

Ansicht von 9 Antworten - 1 bis 9 (von insgesamt 9)
Ansicht von 9 Antworten - 1 bis 9 (von insgesamt 9)
  • Das Thema „Fehlermeldung nach Update auf 5.3 in plugin.php“ ist für neue Antworten geschlossen.