Support » Allgemeine Fragen » Gallery Thumbnails im Admin-Bereich nicht mehr sichtbar.

  • Gelöst luziusalbin

    (@luziusalbin)


    hallo leute!

    ich habe eben bei einer kunden-seite das neueste update (3.9.2) gemacht und danach bemerkt, dass beim ‚Gallery‘-Modul nun die Thumbnails nicht mehr angezeigt werden.

    Somit kann ich die Anordnung der SLideshow nicht mehr ändern und nachträglich Grafiken hinzufügen.

    Muss ich da noch was zusätzliches upgraden?

    danke für eure hilfe!

    screenshot

Ansicht von 4 Antworten - 1 bis 4 (von insgesamt 4)
  • Das ist nicht die Standard-Galerie von WordPress, sondern irgendein Plugin. Dieses Plugin sollte aktualisiert und/oder der Entwickler über den Fehler informiert werden.

    Gruß, Torsten

    Thread-Starter luziusalbin

    (@luziusalbin)

    hi torsten,

    wie kriege ich denn raus, was das für ein plugin ist?
    finde es nämlich nicht unter den plugins.

    gruss, luzius

    Moderator espiat

    (@espiat)

    Hallo.

    Wenn es sich nicht um ein Plugin handelt, dann muss es wohl eine Option des Themes sein. Sprich der Fehler geht dann von der Themeoption aus. Frage mal beim Themedeveloper nach. Du bist dann wohl auch nicht der Einzige, der diesen Fehler hat.

    Thread-Starter luziusalbin

    (@luziusalbin)

    ok, danke
    ich werde mal bei den devs nachhacken, ob die was sagen können.

Ansicht von 4 Antworten - 1 bis 4 (von insgesamt 4)
  • Das Thema „Gallery Thumbnails im Admin-Bereich nicht mehr sichtbar.“ ist für neue Antworten geschlossen.