Support » Themes » Hilfe Theme „industrial“ Plugin

  • Hallo Leute, ich benötige mal Eure technische Hilfe bzw Support bei einen bereits vorangegangen Problem auf der Website over-dach.com

    Das Plugin anps_theme_plugin hatte ich zunächst nach einem automatischen Update deaktiviert, da wir nicht mehr ins Back End bzw. ins Dashboard reinkame. Wir mussten es aber wieder aktivieren. Bei einer Deaktivierung haben wir leider erneut optische Grafikfehler in Form der Schriftart auf der Website.

    Könnt ihr mir helfen?

    Mir liegt folgende Fehlermeldung,die ich aber per Screenshot nicht einsetzen kann.

    Die Seite, für die ich Hilfe brauche: [Anmelden, um den Link zu sehen]

Ansicht von 1 Antwort (von insgesamt 1)
  • Moderator Bego Mario Garde

    (@pixolin)

    Das Plugin scheint im Moment deaktiviert zu sein.
    Welche „Grafikfehler“ treten denn da auf?

    Ich weiß nicht, wie die Webseiten aussehen sollen und wo der Unterschied zur aktuellen Darstellung ist, kann aber auch keinen Fehler erkennen.

    Wenn du Fehler beheben möchtest, solltest du Cache- und Optimierungs-Plugins wie Autoptimize vorübergehend deaktvieren, weil sie zum einen eine Fehleranalyse erschweren und zum anderen bei einer Fehlkonfiguration Ursache des Fehlers sein können.

    Bei Fragen zu gekauften Themes (hier: Industrial – Factory Business WordPress Theme) können wir dir nicht weiterhelfen, weil sie uns für einen kostenlosen Support nicht kostenlos zur Verfügung stehen.

    Bitte wende dich bei Fragen zu diesem Theme an die Entwickler.

Ansicht von 1 Antwort (von insgesamt 1)