Support » Allgemeine Fragen » Impresssum verschwunden und komische Fehlermeldungen

  • Hallo zusammen,
    habe festgestellt, dass die Unterseite „Impressum“ online verschwunden ist, aber in WordPress ganz normal vorhanden ist.
    Außerdem bekomme ich diese Meldungen:
    Notice: Trying to access array offset on value of type bool in /mnt/web524/b2/18/52785118/htdocs/wp-content/plugins/option-tree/includes/class-ot-settings.php on line 395 Notice: Trying to access array offset on value of type bool in /mnt/web524/b2/18/52785118/htdocs/wp-content/plugins/option-tree/includes/class-ot-settings.php on line 396 Warning: Cannot modify header information – headers already sent by (output started at /mnt/web524/b2/18/52785118/htdocs/wp-content/plugins/option-tree/includes/class-ot-settings.php:395) in /mnt/web524/b2/18/52785118/htdocs/wp-admin/includes/misc.php on line 1310 Warning: Cannot modify header information – headers already sent by (output started at /mnt/web524/b2/18/52785118/htdocs/wp-content/plugins/option-tree/includes/class-ot-settings.php:395) in /mnt/web524/b2/18/52785118/htdocs/wp-includes/pluggable.php on line 1296 Warning: Cannot modify header information – headers already sent by (output started at /mnt/web524/b2/18/52785118/htdocs/wp-content/plugins/option-tree/includes/class-ot-settings.php:395) in /mnt/web524/b2/18/52785118/htdocs/wp-includes/pluggable.php on line 1299
    Weiß jemand, was das bedeutet?

Ansicht von 1 Antwort (von insgesamt 1)
Ansicht von 1 Antwort (von insgesamt 1)
  • Das Thema „Impresssum verschwunden und komische Fehlermeldungen“ ist für neue Antworten geschlossen.