Support » Themes » In Safari: bei Beiträgen wird Menü ausgeblendet

  • In Safari schalten die Beiträge in einen Modus, wo das Grundmenue verschwindet.
    Mit Chrome und Firefox funktioniert es.

    Was habe ich da wahrscheinlich falsch eingestellt?

    hier die Startseite: Menü wird mit allem dargestellt.

    Hier nun eine Beitragsseite

    Drumherum das Menue usw. wird nach kurzem Aufflackern ausgeblendet

    Frage: kann man im Forum screenshots darstellen?

    Die Seite, für die ich Hilfe brauche: [Anmelden, um den Link zu sehen]

Ansicht von 4 Antworten - 1 bis 4 (von insgesamt 4)
  • Hallo,

    Frage: kann man im Forum screenshots darstellen?

    kann man, siehe hier in der FAQ.
    Viele Grüße
    Hans-Gerd

    Thread-Ersteller martinlu2

    (@martinlu2)

    verstehe ich leider nicht, wie ich sreenshot reinbekomme.
    kann ich dir eine email schicken? Gruss Martin

    Thread-Ersteller martinlu2

    (@martinlu2)

    kann das bei mir auch das Problem sein?
    Einstellung in custom design? und da ein bug?

    Hallo,

    kann ich dir eine email schicken?

    Lies doch bitte mal unsere FAQ

    verstehe ich leider nicht, wie ich sreenshot reinbekomme.

    Bilder kannst du ganz leicht über die folgende Webseite hochladen. Den Link kannst du dann wie in der FAQ beschrieben posten. Das solltest du schon hinbekommen 😉
    Die von dir geschilderten Probleme kann ich auf einem iPad Mini mit Safari nicht nachvollziehen.
    Viele Grüße
    Hans-Gerd

Ansicht von 4 Antworten - 1 bis 4 (von insgesamt 4)