Support » Plugins » Jetpack 403 Fehler nach versuchter Wiederaktivierung, vorher Probleme

  • Hallo zusammen,

    leider funktioniert mein Jetpack jetzt gar nicht mehr. ich kann mich nicht mehr anmelden. Folgender Fehler erscheint:

    HTTP Error 403

    Die Tage war die Statistik nicht mehr i.O. jetzt waren einige Funktionen nicht mehr verfügbar. Ich habe Jetpack darauf hin deaktiviert, da es auch auf der WP Seite hieß, dass Jetpack nicht mehr richtig funktioniert. Meine Seite: https://www.Joyfulfood.de

    Folgende Lösungsansätze aus dem Netz habe ich jetzt schon probiert:

    – JP gelöscht. Cacheprogramm deaktiviert, aktiviert, neu gecached JP wieder installiert/aktiviert.
    – Plugin „installed jetpack addons old“ installiert (War ein Tipp von einem Jetpack Support) auf der wp.org Support Seite
    – XML-RMPC manage Plugin installiert
    – XML-RMPC ist bei iTheme Security von Anfang an aktiv.
    – Code in die richtige Sektion von der htaccess eingefügt:
    <FilesMatch „xmlrpc\.php$“>
    Satisfy Any
    Allow from all
    </FilesMatch>

    was aber bei mir grundsätzlich fast immer einen 500er Fehler verursacht, wenn ich die Datei ändere. Somit Code wieder rausgeschmissen.

    Jetzt bin ich mit meinem Latein am Ende und hoffe auf eure Hilfe!

    PS. Auf der Supportseite von Jetpack kann ich nur das Thema eingeben, für eine Emailanfrage, aber die Email nicht versenden. Echt toll.

    Viele Grüße,
    Steffi

    Die Seite, für die ich Hilfe brauche: [Anmelden, um den Link zu sehen]

Ansicht von 1 Antwort (von insgesamt 1)
Ansicht von 1 Antwort (von insgesamt 1)
  • Das Thema „Jetpack 403 Fehler nach versuchter Wiederaktivierung, vorher Probleme“ ist für neue Antworten geschlossen.