• Gelöst Mueschel

    (@mueschel)


    Seit einem Crash geht bei mir gar nichts mehr.

    webgo hat serverseitig alles geregelt und schreibt folgendes:

    h musste leider einmal über FTP Ihre Plugins und das Theme deaktivieren, durch umbenennen, Sie könnten sich aber nun über Ihr Backend wieder einloggen und von dort aus die Plugins und das Theme gegenprüfen und danach wieder aktivieren.

    Serverseitig zumindest erkenne ich keine Auffälligkeiten, sondern dies müssten Sie einmal installationsseitig prüfen.

    Bedauerlicherweise können wir uns zu installationsseitigen Optimierungen nur sehr bedeckt äußern, da wir die Gegebenheiten der Installation nicht kennen und letztendlich lediglich serverseitig effektiv wirksam werden können.

    ich versteh nur Bahnhof und komme nicht weiter.

    ich kann meine Theme und Plugins nicht mehr installieren. Er zeigt mir einen Fehler an

    • Dieses Thema wurde geändert vor 1 Jahr, 1 Monat von Mueschel.
Ansicht von 5 Antworten – 1 bis 5 (von insgesamt 5)
  • Bevor du ein neues Thema/Thread erstellst

    Er zeigt mir einen Fehler an

    Und der ist so geheim, dass du uns diesen nicht verraten kannst?

    • Diese Antwort wurde geändert vor 1 Jahr, 1 Monat von bscu.
    Moderator Bego Mario Garde

    (@pixolin)

    Ohne Informationen zur Website ist die Frage tatsächlich kaum zu beantworten. Hilfreich wäre eine URL zur Website und der Website-Bericht, den du im Backend abrufen kannst:

    Thread-Starter Mueschel

    (@mueschel)

    Ja sorry. Ganz vergessen:

    maennerleben-dermotorradblog.de

    Leute, lest doch mal die Antworten richtig, die ihr bekommt

    @mueschel

    Ohne Informationen zur Website ist die Frage tatsächlich kaum zu beantworten. Hilfreich wäre eine URL zur Website und der Website-Bericht, den du im Backend abrufen kannst

    Und Bevor du ein neues Thema/Thread erstellst hast du auch nicht richtig gelesen.

    Außerdem hast du die Fehlermeldung immer noch nicht gepostet! 🙁

    • Diese Antwort wurde geändert vor 1 Jahr, 1 Monat von bscu.
    Thread-Starter Mueschel

    (@mueschel)

    Entschuldigung. Ich hatte keinen Zugriff mehr auf mein Dashboard.

    ich konnte einfach keine Theme installieren und er zeigte an: Installation fehlgeschlagen.

    WordPress ist jetzt neu installiert und es läuft wieder einigermaßen.

    trotzdem danke für eure Mühen

Ansicht von 5 Antworten – 1 bis 5 (von insgesamt 5)
  • Das Thema „Kann keine Plugins oder Theme installieren“ ist für neue Antworten geschlossen.