Support » Allgemeine Fragen » keine Sicherung bei neue Beiträgen

  • Gelöst lupuswolf

    (@lupuswolf)


    ich kann keine neue Beiträge erstellen oder sichern bekomme immer folgende Nachricht
    Veröffentlichen gescheitert. Fehlermeldung: Die Antwort ist keine gültige JSON-Antwort. Außerdem habe ich noch AUTOMATIC_UPDATER_DISABLED

    Komme nicht weiter, brauche Hilfe DANKE!

    Die Seite, für die ich Hilfe brauche: [Anmelden, um den Link zu sehen]

Ansicht von 4 Antworten - 1 bis 4 (von insgesamt 4)
  • Wenn du Fehler suchen und beheben möchtest, solltest du erst einmal Cache-Plugins deaktivieren und auch Autoptimize ausschalten.
    Dann wäre interessant, ob du unter Werkzeuge > Website-Zustand bereits den einen oder anderen Hinweis erhältst. Schau dir auch mal bei Einstellungen > Allgemein die beiden URLs zur Website an. Stimmen die überein?

    Thread-Ersteller lupuswolf

    (@lupuswolf)

    Lieber Bego Mario Garde,

    habe alles gemacht wie vorgeschlagen.
    Die beiden Urls waren nicht identisch,
    jetzt sind sie es und alles läuft wieder!

    Das nenn ich mal Hilfe, vielen ,vielen Dank

    Wolfgang

    Gern geschehen. Wenn du das nächste Mal bitte noch daran denkst:

    Wenn’s richtig läuft, du hast’s kapiert,
    werden Themen als „gelöst“ markiert,
    damit auch alle in der Runde wissen,
    dass sie hier nicht mehr helfen müssen.
    🌻

    Thread-Ersteller lupuswolf

    (@lupuswolf)

    gelöst gedrückt aber Aktualisieren vergessen
    sicher im Freudentaumel

Ansicht von 4 Antworten - 1 bis 4 (von insgesamt 4)
  • Das Thema „keine Sicherung bei neue Beiträgen“ ist für neue Antworten geschlossen.