Support » Plugins » Koko funktioniert mal wieder nicht

  • koko analytics funktioniert mal wieder nicht (deaktivieren, cron Manager alles schon durch) oder habe ich was zerschossen als ich an divi gearbeitet habe (kann ich mir eigentlich nicht vorstellen)?

    Die Seite, für die ich Hilfe brauche: [Anmelden, um den Link zu sehen]

Ansicht von 1 Antwort (von insgesamt 1)
  • Moderator Bego Mario Garde

    (@pixolin)

    Hier stimmt leider so einiges nicht.

    • Bitte lies dir die Forenregeln durch: wir können bei gekauften Themes und Plugins nicht helfen, weil sie uns nicht kostenlos zur Verfügung gestellt werden.
    • Wir benötigen Informationen zur Website, um helfen zu können. Ohne diese Informationen – insbesondere den Website-Bericht – können wir nur raten, was das Problem ist.
    • Wir benötigen für die Hilfe eine vollständige URL bestehend aus dem Schema, ggf. einer Subdomain, der Domain und der Top-Level-Domain. WwW.example ist keine vollständige Domain, https://www.example.com schon.
    • Bei Fragen speziell zu einem Plugin ist es besser, wenn du dich direkt an den Entwickler wendest. Jedes Plugin im WordPress-Verzeichnis hat dafür eine eigenes Supportforum. Für Koko-Analytics ist das https://wordpress.org/support/plugin/koko-analytics/.
    • Wenn du bei der Fehlersuche bereits „alles schon durch“ hast, können wir kaum etwas hinzufügen? Meistens hat man dann doch irgendwas übersehen und die Rückfragen, was vielleicht übersehen wurde, brauchen viel mehr Zeit, als nochmal gemeinsam die üblichen Prozeduren zur Fehlersucher durchzugehen.

    Ich schließe den Thread, um uns weitere unnötige Rückfragen zu ersparen. Der angeheftete und an deutlicher Stelle platzierte Thread hat aus Gründen diesen Titel:

    Bevor du ein neues Thema (Thread) erstellst

Ansicht von 1 Antwort (von insgesamt 1)
  • Das Thema „Koko funktioniert mal wieder nicht“ ist für neue Antworten geschlossen.