Support » Themes » Lets blog theme mit thrive leads nicht kompatibel

  • hennesy1

    (@hennesy1)


    Hallo,

    seit einer Woche habe ich das Problem, dass meine opt-in forms von Thrive nicht mehr funktionieren. Nachdem ich den Kontakt mit thrive aufgenommen habe, wurde mir mitgeteilt, dass das Problem nicht bei thrive liegt, da die forms bei anderen themes funktionieren. Ich habe es ausprobiert und es stimmt. Also muss das Problem ja bei dem Theme liegen, aber der Theme-support sagte, dass er nichts für mich tun kann. Was soll ich jetzt machen? Habe alles versucht. Neuste php. Version, Plugins deaktiviert aber nichts tut sich. Momentan kann sich also keiner in meinen Newsletter eintragen.

    Würde mich über eine Antwort sehr freuen,

    Daniel

    Die Seite, für die ich Hilfe brauche: [Anmelden, um den Link zu sehen]

Ansicht von 1 Antwort (von insgesamt 1)
  • Hallo,
    wir können dir bei gekauften Themes oder Plugins so gut wie gar nicht helfen, weil sie uns nicht zur Verfügung stehen. Wir müssten sonst bei jeder Frage erst einmal das passende Theme oder Plugin kaufen, uns dort einarbeiten und dann kostenlos den Support anbieten, für den du beim Kauf eigentlich bezahlt hast. Lies bitte auch mal in der FAQ (B 5.) zu diesem Thema.
    Ansonsten bleibt dir wohl nichts anderes übrig als abzuwägen, was dir wichtiger ist: Das Theme behalten oder die opt-in forms von Thrive.
    Viele Grüße
    Hans-Gerd

Ansicht von 1 Antwort (von insgesamt 1)