Support » Allgemeine Fragen » Menü nicht sichtbar

  • Gelöst yungbors

    (@yungbors)


    Liebe Community ich brauche euere Hilfe :3, auf obriger Webseite habe ich ein Menü erstellt, das Menü ist auf allen Seiten sichtbar nur auf der Unterseite: https://bemo.mac-reparatur.ch/?page_id=628 wird nichts angezeigt, könnt ihr mir weiter helfen? Google war leider keine Hilfe. Liebn Dank bereits im vorraus für die Hilfe.

    Die Seite, für die ich Hilfe brauche: [Anmelden, um den Link zu sehen]

Ansicht von 3 Antworten - 1 bis 3 (von insgesamt 3)
  • Hallo,
    leider fehlt der Website-Bericht: Du findest unter Werkzeuge > Websitezustand > Info einen Bericht zur Website. Warte bitte einen Moment bis die Ladeanzeige ganz oben abgeschlossen ist und kopiere dann per Button den Website-Bericht in deine Zwischenablage. Über den Button „Bericht in die Zwischenablage kopieren“ kannst du den Bericht unverändert (bitte mit den Akzentzeichen am Anfang und Ende) einfügen und anschließend hier posten. Evtl. ergeben sich dann weitere Anhaltspunkte, ob und wo das Problem liegt.

    Viele Grüße
    Hans-Gerd

    Hallo @yungbors
    auf der Unterseite wurde kein Header zugewiesen. In manchen Themes kann man den Header bei der Erstellung/Bearbeitung einer Seite oder eines Beitrags abwählen.

    Thread-Starter yungbors

    (@yungbors)

    Danke für die Hilfreichen Antworten, ich konnte das PRoblem beheben 🙂

Ansicht von 3 Antworten - 1 bis 3 (von insgesamt 3)
  • Das Thema „Menü nicht sichtbar“ ist für neue Antworten geschlossen.