Support » Allgemeine Fragen » Merwürdige Fehlermeldung nach Aktualisierungen

  • rolandmhorn

    (@rolandmhorn)


    Hallo,

    jedes Mal, wenn ich irgendetwas (Plug-In, WP-Version) auf meinem Blog aktualisiere, erhalte ich folgende Fehlermeldung:

    „Warning: call_user_func_array() expects parameter 1 to be a valid callback, function ‚dsdvo_wp_backenddsgvo_update_new_policy‘ not found or invalid function name in /www/htdocs/w018e8db/blog-roland-m-horn.de/wp-includes/class-wp-hook.php on line 286“

    Weder beim Einsehen der php-Datei noch beim Google konnte ich irgendetwas erkennen, was mir weiterhelfen könnte; auch der im Net empfohlene Einsatz des
    String Locators half mir nicht weiter, da er schlicht und einfach nichts fand!

    Gruß
    Roland

    Die Seite, für die ich Hilfe brauche: [Anmelden, um den Link zu sehen]

Ansicht von 1 Antwort (von insgesamt 1)
Ansicht von 1 Antwort (von insgesamt 1)
  • Das Thema „Merwürdige Fehlermeldung nach Aktualisierungen“ ist für neue Antworten geschlossen.