Support » Plugins » Plugin All In One WP Security Update FEHLER

  • Hallo,
    beim Aktualisieren von All In One WP Security ist ein Fehler aufgetreten: Die Datei konnte nicht kopiert werden. all-in-one-wp-security-and-firewall/languages/all-in-one-wp-security-and-firewall-nl_NL.po

    ??? Was kann ich tun?

    DANKE!
    LG

    Guckmada

Ansicht von 2 Antworten - 1 bis 2 (von insgesamt 2)
  • Moderator PraetorIM

    (@praetorim)

    Versuche einmal, das Plugin neu zu installieren.

    Du kannst das Plugin auch einfach als ZIP-Datei von wordpress.org herunterladen, entzippen und per FTP hochladen.

    Sollte sich am Server im Unterordner wp-content/plugins befinden.

    Die Einstellungen werden dabei nicht überschrieben, die sind in der Datenbank gespeichert.

Ansicht von 2 Antworten - 1 bis 2 (von insgesamt 2)
  • Das Thema „Plugin All In One WP Security Update FEHLER“ ist für neue Antworten geschlossen.