Support » Installation » Plugin ? Server einstellung

  • Gelöst ralphkoch0702

    (@ralphkoch0702)


    Hallo,

    ich habe wordpress installiert und möche ein plugin installieren

    aber es kommt immer die meldung das beim server von wordpress.org oder bei den server einstellungen was nicht stimmt. aber sonst funktioniert alles und ich habe die seite schon angefangen. ich bin sehr neu und suche etwas hilfe. ich habe das oceanwp installiert von lokal von mein rechner aber das zeigt es im dashbord auch nicht an, aber wenn ich auf die seite gehe dann zeigt es schon das ocean.wp an. kann mir da einer weiter helfen

    vielenn dank ralph

Ansicht von 4 Antworten - 1 bis 4 (von insgesamt 4)
  • Hallo,
    das scheint ein temporäres Problem bei wordpress.org zu sein.
    Das Problem habe ich aktuell leider auch. Ich hoffe, das ist bald erledigt.

    Viele Grüße
    Hans-Gerd

    Thread-Starter ralphkoch0702

    (@ralphkoch0702)

    das wäre ja mal eine gute sache, ich hab schon in der sample.php geschaut ob da ein fehler ist,

    leider ist das meine erste wordpress seite und dann kommt dieser fehler, da weiß man nicht ob man was falsch gemacht hat

    das sollte aber jetzt funktionieren. Bei mir konnte ich auf einer Website Aktualisierungen durchführen.

    Kannst du das Thema dann bitte als gelöst markieren, wenn das Problem damit für dich behoben ist:
    Gelöst
    Die Option findest du rechts in der Sidebar. Danke.

    Thread-Starter ralphkoch0702

    (@ralphkoch0702)

    ja geht wieder ,

    dann mach ich das

    ralph

Ansicht von 4 Antworten - 1 bis 4 (von insgesamt 4)