Support » WooCommerce » Produktseite wird nicht angezeigt

  • Gelöst sventasch

    (@sventasch)


    Hallo,

    ich habe bei meiner Freundin auf der Fotografenseite den Woocommerce Shop installiert und ein Testprodukt eingestellt. Soweit funktioniert alles einwandfrei. Jedoch wir die Produktseite nicht angezeigt. Wenn ich auf das Bild oder Produkt klicke, kommt eine leere Seite. Könnt ihr mir weiterhelfen? Vielen Dank!

    • Dieses Thema wurde geändert vor 1 Jahr, 5 Monaten von Bego Mario Garde. Grund: in Forum WooCommerce verschoben

    Die Seite, für die ich Hilfe brauche: [Anmelden, um den Link zu sehen]

Ansicht von 4 Antworten - 1 bis 4 (von insgesamt 4)
  • Vorab: Bei Fragen zu gekauften Themes (hier: PH Theme) können wir dir nicht weiterhelfen, weil sie uns für einen kostenlosen Support nicht kostenlos zur Verfügung stehen. Bitte wende dich bei Fragen zu diesem Theme an die Entwickler.

    Im Moment ist ein Cache-Plugin (WP Fastest Cache) installiert. Das solltest du für die Dauer der Fehlersuche deaktivieren, um eine Fehlkonfiguration als mögliche Fehlerquelle auszuschließen.

    Da es sich wohl um eine Frage zu WooCommerce handelt, verschiebe ich deine Frage in das passende Unter-Forum. Wir haben im Moment wenige Teilnehmende, die Fragen zu WooCommerce beantworten. Aber vielleicht findet sich noch jemand.

    Thread-Ersteller sventasch

    (@sventasch)

    Hallo. Danke für die schnelle Antwort. Der Support ist schon länger abgelaufen. Liebe Grüße!

    Der Support ist schon länger abgelaufen.

    Das ist sicher ärgerlich, aber deshalb wird sich hier wohl keiner das Theme kaufen, um dir dann kostenlos zu helfen.

    Thread-Ersteller sventasch

    (@sventasch)

    Vielen Dank!

Ansicht von 4 Antworten - 1 bis 4 (von insgesamt 4)
  • Das Thema „Produktseite wird nicht angezeigt“ ist für neue Antworten geschlossen.