Support » Plugins » reCAPTCHA bei Formularen

  • ipip33

    (@ipip33)


    Folgende Fehlermeldung erscheint:

    MetaSlider Lightbox requires MetaSlider and at least one other supported lightbox plugin to be installed and activated

    obewohle beides installiert und aktiviert ist.

Ansicht von 5 Antworten - 1 bis 5 (von insgesamt 5)
Ansicht von 5 Antworten - 1 bis 5 (von insgesamt 5)