• Gelöst rbzml137

    (@rbzml137)


    Die Seiten waren gut sichtbar, ich habe sie bearbeiten und veröffentlichen können. Dann hat es mit dem Impressum nicht mehr funktionniert und nun auch alle Seiten bis auf die erste (willkommen)

    „DIE SEITE KONNTE LEIDER NICHT GEFUNDEN WERDEN.“

    Woran könnte es liegen?

    Die Seite, für die ich Hilfe brauche: [Anmelden, um den Link zu sehen]

Ansicht von 5 Antworten – 1 bis 5 (von insgesamt 5)
  • Hallo,
    vielleicht gibt es ein Problem mit den Permalinks: Das könnte möglicherweise wie folgt gelöst werden: Über Einstellungen > Permalinks im WordPress Dashboard unten auf der Seite auf den Button „Änderungen speichern“ klicken. Hier brauchst du keine Änderungen vornehmen – einfach auf die Schaltfläche klicken.

    Viele Grüße
    Hans-Gerd

    Thread-Starter rbzml137

    (@rbzml137)

    Vielen Dank, dies hat geholfen!
    Nur mit dem Impressum stimmt noch was nicht, vermutlich schon beim Menü. Da muss ich noch suchen…
    Doch vielen vielen Dank, ist schon ein Problem gelöst!

    super – freut uns. Danke für die Rückmeldung.

    Vermutlich hast du den Link falsch geschrieben: Die Seite wird mit .../Impressung/ (beachte ng am Ende) aufgerufen. 😉

    Kannst du das Thema dann bitte als gelöst markieren, wenn das Problem damit für dich behoben ist:
    Gelöst
    Die Option findest du rechts in der Sidebar. Danke.
    Wieso soll ich mein Problem als „gelöst“ markieren?

    Thread-Starter rbzml137

    (@rbzml137)

    Nun habe ich es wegen Impressum tatsächlich auch gefunden. Vielen Dank!
    Und: Problem gelöst 🙂

    super – freut uns. Danke für die Rückmeldung und “Gelöst”-Markieren. 👍

Ansicht von 5 Antworten – 1 bis 5 (von insgesamt 5)