Support » Allgemeine Fragen » Startseite zeigt keine Beiträge unter Slider

  • Hallo! Ich bin Neuling bei WP und entdecke täglich Neues! 😉 ich habe vieles schon so wie ich es haben möchte.
    Mein Problem: Auf der Startseite werden unter dem Slider keine Beiträge angezeigt. Ich hab schon bei allen möglichen Einstellungen probiert und auch natürlich schon gesucht was man machen kann. Ich habe zwar das gleiche Problem schon gefunden aber das ging bei dem verwendeten wohl nicht anders.
    Ich möchte keine statische Startseite sondern so wie es bei der Demo des Themes ist. (Magnificent von elegantthemes) http://www.elegantthemes.com/demo/?theme=Magnificent

    Ich hoffe, es kann mir jemand helfen. Ich probiere da schon tagelang herum…

    Lg Natascha

    Die Seite, für die ich Hilfe brauche: [Anmelden, um den Link zu sehen]

Ansicht von 3 Antworten - 1 bis 3 (von insgesamt 3)
  • Moderator Bego Mario Garde

    (@pixolin)

    Hier im Forum beantworten AnwenderInnen wie du ehrenamtlich Fragen. Niemandem steht dafür ein gesondertes Budget zur Verfügung, um Themes und Plugins zu kaufen, um dann kostenlos den Support zu leisten, für den du woanders bezahlt hast. Da sich deine Frage aber sehr speziell auf dieses eine Theme und seine Einstellungsmöglichkeiten bezieht, können wir dir leider nicht weiterhelfen – steht übrigens auch so in unserer FAQ, die du sicher vorher gelesen hast.

    Ja die habe ich gelesen, ich wusste nicht, dass das auch in diesem Fall zutrifft, wo man sich ja das theme ansehen kann und jemand vielleicht auf einem Blick sieht was der Grund sein könnte.
    Danke!

    Moderator Bego Mario Garde

    (@pixolin)

    Die Theme-Demo, also die Ausgabe des Themes, können wir uns anschauen, nicht aber, wie das Theme die Inhalte verarbeitet, um zu der Ausgabe zu gelangen.

Ansicht von 3 Antworten - 1 bis 3 (von insgesamt 3)