Support » Plugins » TinyMCE Advanced

  • Gelöst bscu

    (@bscu)


    Hallo zusammen,

    ich habe eine WordPress-Seite übernommen und wollte heute eine Seite bearbeiten. Dabei war ich ein wenig verblüfft, dass ich den Classic-Editor zu sehen bekam, obwohl TinyMCE Advanced installiert ist. Health Check hat keine Probleme erkannt, das Plugin habe ich mal deinstalliert und wieder neu installiert, aber auch dass hat nichts gebracht. Hat jemand einen Tipp für mich, wonach ich noch suchen könnte.

    Achso, WordPress und alle Plugins sind auf dem neuesten Stand

    Danke und Gruß
    bscu

Ansicht von 5 Antworten - 1 bis 5 (von insgesamt 5)
Ansicht von 5 Antworten - 1 bis 5 (von insgesamt 5)