Support » Allgemeine Fragen » unerwünschte Gallerie-Unterschrift

  • alex0815

    (@alex0815)


    Hallo an Alle!

    Ich bin noch ein ziemlicher Anfänger und habe deswegen eine kleine Frage:
    Auf meiner website steht unter dem Ordnernamen „Digital“ etwas, das ich gerne weg haben würde. Ich habe allerdings keine Idee, wie ich das anstellen kann (hier der link dazu: http://www.alex-leipzig.de/bilder/)- ich meine dieses [Best_Wordpress_ etc…]
    Kann mir da vielleicht jemand helfen?

    Vielen Dank schonmal im Voraus 🙂

Ansicht von 4 Antworten - 16 bis 19 (von insgesamt 19)
  • Moderator PraetorIM

    (@praetorim)

    Der CSS-Code ist auch nicht mehr zu finden. Also muss irgendwo anders noch was geändert sein.

    Die Seiten aus Deiner „Schnellen Navigation“ im Footer erscheinen alle (auch die Über mich 😉 ). Von daher dürfte es etwas mit Deiner Startseite zu tun haben. Kontrollier dafür einmal alle Einstellungen.

    Thread-Ersteller alex0815

    (@alex0815)

    ich glaube ich gebe vorerst erstmal auf XD
    keine Ahnung, wo ich die entsprechenden Einstellungen finden soll…
    aber danke, für deine schnellen Antworten 😉

    Moderator PraetorIM

    (@praetorim)

    Schau mal unter „Design“. Dort gibt es wahrscheinlich ein Untermenü „Theme Options“, „Einstellungen“ oder so ähnlich. Ansonsten schau unter „Design“ > „Anpassen“.

    Thread-Ersteller alex0815

    (@alex0815)

    alles schon ausprobiert… ändert aber leider nichts

Ansicht von 4 Antworten - 16 bis 19 (von insgesamt 19)
  • Das Thema „unerwünschte Gallerie-Unterschrift“ ist für neue Antworten geschlossen.