Support » Diskussion » Upload funktioniert nicht

  • Hallo, bei mir ist folgendes Problem:

    „Das Verzeichnis wp-content/uploads/2015/06 kann nicht angelegt werden, ist das übergeordnete Verzeichnis durch den Server beschreibbar?“

    Diese Fehlermeldung erhalte ich, wenn ich ein Foto hochladen möchte in meine Mediengalerie. Dabei hat es die letzten Male immer 1A geklappt. Der Fehler ist für mich total neu und nicht nachvollziehbar, da ich ja nichts verändert habe.

    Kann mir da jemand weiterhelfen? Bin für jede Hilfe dankbar. Bin zwar der Admin, aber mit der Installation hatte ich nichts zu tun, daher tue ich mich damit etwas schwer den Fehler zu lokalisieren und auszumerzen.

    Herzliche Grüße
    Claudia

Ansicht von 5 Antworten - 1 bis 5 (von insgesamt 5)
  • Bei welchem Hoster bist Du?
    Hast du bei deren Support schon gefragt?

    Gruß, Torsten

    Ich bin bei 1und1…hatte leider bisher nur einen Mitarbeiter der nicht wußte was ich genau wollte 🙁 dann versuche ich es morgen nochmal dort per Mail…

    Jetzt habe ich es nochmal probiert, da kommt die Fehlermeldung das er es nicht in den Upload verschieben kann. Immer neue Fehlermeldungen erleichtern es auch nicht gerade.

    Gruß, Claudia

    Ist der Speicherplatz vielleicht voll?

    Wie groß ist das Bild (Dateigröße und Pixelgröße)?

    Sonderzeichen im Dateinamen?

    Gruß, Torsten

    Hallo Torsten,

    das Bild hat 5,39 MB (5760 x 3840) und hat einen einfachen namen: MG-0410-F.jpg / Das Bild habe ich schonmal hochgeladen, jetzt wurde es bearbeitet und ich wollte es nur austauschen, das andere hatte ich ohne Probleme geladen bekommen. Vllt hast du Recht mit dem Speicherplatz, obwohl die Seite nicht so voll ist. Wir haben Sie gerade neu aufgebaut, überarbeitet, neues Design.

    Das mit dem Speicherplatz, wo kann ich das denn nachschauen? Oder muss ich da bei 1&1 nachfragen?

    Gruß Claudia

    Oder muss ich da bei 1&1 nachfragen?

    Ja, bzw. dort nachschauen.

    Aber das Bild ist schon extrem riesig. Wozu benötigst du ein so großes Bild?

    Gruß, Torsten

Ansicht von 5 Antworten - 1 bis 5 (von insgesamt 5)
  • Das Thema „Upload funktioniert nicht“ ist für neue Antworten geschlossen.