Support » Allgemeine Fragen » Vorschaubild ausblenden

  • Hi!

    Bisher konnte ich bei jedem Blogpost das Vorschaubild im eigentlichen Post/Beitrag ausblenden. Jetzt geht das in Gutenberg anscheinend nicht mehr. Zumindest fehlt mir die entsprechende Checkbox in der Seitenleiste. Das Problem: Wenn ich nur das Vorschaubild verwende, wird das aktuell abgeschnitten (s.hier „Die Seite, für die ich Hilfe brauche“).
    Von mir aus verwende ich in Zukunft auch nur das Vorschaubild. Nur dann wäre es natürlich großartig, wenn das Bild im eigentlichen Post auch komplett gezeigt wird.
    Irgendwelche Ideen woran es liegt und wie ich das ändern kann?
    Wordpress: 5.1.1–de_DE
    Theme: Enfold

    Danke!!!!

    • Dieses Thema wurde geändert vor 1 Jahr, 4 Monaten von espiat.

    Die Seite, für die ich Hilfe brauche: [Anmelden, um den Link zu sehen]

Ansicht von 1 Antwort (von insgesamt 1)
  • Hallo,

    Bisher konnte ich bei jedem Blogpost das Vorschaubild im eigentlichen Post/Beitrag ausblenden.

    Ich habe auf einer Webseite auch (noch) enfold im Einsatz, konnte aber eine Option, das Vorschaubild auszublenden, nicht sehen. Außerdem verwende ich auf dieser Seite den Classic Editor, weil mit Gutenberg zu fehlerhaft ist.
    Oder nutzt Du den erweiterten Layout-Editor von Enfold ?
    Ggfs. würde ich die Frage mal im Support – Forum von enfold stellen.
    Viele Grüße
    Hans-Gerd

Ansicht von 1 Antwort (von insgesamt 1)
  • Das Thema „Vorschaubild ausblenden“ ist für neue Antworten geschlossen.