Support » Plugins » Wählen Sie eine Produktoption… Fehler

  • Seit dem Update auf 4.5.1 kann ich keine variablen Produkte mehr in den Warenkorb legen – alle Einstellungen der Variationen usw sind korrekt.

    Es kommt immer die Meldung: Bitte wählen Sie Produktoptionen…

    Bitte um Hilfe ich bin mittlerweile verzweifelt!

    Moderationshinweis: WordPress 4.5.1 hat Beiträge (Posts) und Seiten (Pages), aber keine Produkte. Wenn du also von Produkten sprichst, solltest du zunächst einmal erzählen, welche Plugins und Themes du einsetzt. Da es sich vermutlich um ein Plugin handelt, bist du dann auch im Bereich Plugins besser aufgehoben. Ich verschiebe deshalb deinen Beitrag und weise nochmal auf unseren Begrüßungstext hin. Vielen Dank für dein Verständnis, Bego

Ansicht von 1 Antwort (von insgesamt 1)
Ansicht von 1 Antwort (von insgesamt 1)
  • Das Thema „Wählen Sie eine Produktoption… Fehler“ ist für neue Antworten geschlossen.