Support » Allgemeine Fragen » Wartungsmodus ohne Grund eingeschaltet

  • Gelöst flomeixner

    (@flomeixner)


    Hallo

    Ich hoffe mir kann jemand weiterhelfen

    Ich betreibe eine selbst gehostete WordPress Installation.

    Seit ein paar Tagen kann man nicht bei meiner Website drauf, weil der Wartungsmodus eingeschaltet ist. Wenn ich mich jedoch mich anmelde komme ich ohne Probleme ins Backend

    Ich habe keine Installation oder sonst was am Laufen, wo der Wartungsmodus eingeschalten bleiben würde. Ich habe auch schon geschaut ob auf meinem Webspace die Datei .maintance vorhanden ist. Dies ist leider nicht so.

    Was kann ich jetzt machen??

    Über jede Antwort würde ich mich sehr freuen

    Hier ist meine Website

    Die Seite, für die ich Hilfe brauche: [Anmelden, um den Link zu sehen]

Ansicht von 5 Antworten - 1 bis 5 (von insgesamt 5)
  • Moderator Bego Mario Garde

    (@pixolin)

    Schau mal per FTP-Programm oder über das Dateiverwaltungsmenü deines Webhoster, ob im WordPress-Verzeichnis eine Datei .maintenance liegt. Die kannst du bitte löschen. Gib dann bitte eine kurze Rückmeldung, ob deine Website wieder läuft.

    Thread-Ersteller flomeixner

    (@flomeixner)

    Hallo

    Leider konnte ich die Datei nicht finden.
    MfG

    Hallo,
    schau doch mal bitte mal auf die folgende Anleitung. Vielleicht kommst du damit weiter.
    Viele Grüße
    Hans-Gerd

    Thread-Ersteller flomeixner

    (@flomeixner)

    Danke für deine Hilfe.

    Ich habe mal alle Plugins deaktiviert. Und siehe da es hat funktioniert.

    Es liegt wohl an einem Fehlerhaftes Plugin.

    Werde noch schauen welches Plugin es verursacht.

    MfG

    na wunderbar – freut mich 😀

Ansicht von 5 Antworten - 1 bis 5 (von insgesamt 5)
  • Das Thema „Wartungsmodus ohne Grund eingeschaltet“ ist für neue Antworten geschlossen.