Support » Installation » WP 4.1.4., PHP 5.6 :Plugin Installation nicht mehr möglich

  • Gelöst stf2510

    (@stf2510)


    Hallo,

    seit dem Update auf die Version 4.1.4 ist die Installation von neuen Plugins nicht mehr möglich, bzw. werden im Plugin Bereich keine Plugins zur Auswahl mehr angezeigt.

    Ansonsten läuft alles normal.

    WEiß hier jemand Rat?

    Danke und viele Grüße
    Stefan

Ansicht von 1 Antwort (von insgesamt 1)
  • Hallo,

    war wohl nur ein kurzer Wackler bei wordpress.org. Dachte, es hätte auch mit den allerorts beschriebenen Problemen nach den letzten Updates zu tun.

    Viele Grüße
    Stefan

Ansicht von 1 Antwort (von insgesamt 1)
  • Das Thema „WP 4.1.4., PHP 5.6 :Plugin Installation nicht mehr möglich“ ist für neue Antworten geschlossen.