Support » Installation » WP erkennt PHP 7.4 nicht

  • Folgende Fehlermeldung:

    „WordPress hat festgestellt, dass deine Website auf einer unsicheren Version von PHP läuft.“

    Bei All Inkl läuft jedoch PHP 7.4

    Muss hier irgendwas neu gestartet werden oder ähnliches?

    Über einen Tip wäre ich sehr dankbar, denn derzeit kann ich dadurch mein neu installiertes OptimizePress V3 nicht nutzen.

    Lieben Dank vorab,

    Joachim

Ansicht von 6 Antworten - 1 bis 6 (von insgesamt 6)
Ansicht von 6 Antworten - 1 bis 6 (von insgesamt 6)