Support » Plugins » wpDataTables integration for Forminator cant activate Plugin

  • Hi, we use wpDatatables premium since years, today i tried to use the Plugin: wpDataTables integration for Forminator Forms. I also installed the regular Forminator Plugin (like in description). But i cant active the wpDataTables integration for Forminator Forms Plugin, i always get an Error:
    „wpDataTables integration for Forminator Forms add-on requires wpDataTables version 6.0. Please update wpDataTables plugin to be able to use it!“

    I have the latest wpDataTables Version i think, it was updated in last 4 days and i cant do an update on Version 6.0. I currently have Version 5.8.1 of wpDataTables

    Any help/ideas? Thank you

    Die Seite, für die ich Hilfe brauche: [Anmelden, um den Link zu sehen]

Ansicht von 1 Antwort (von insgesamt 1)
  • Moderation Note: sorry, I close this thread as you have asked your question in a German support forum in English. To keep the threads accessible to all people not speaking English, I kindly ask you to either rephrase your question in German or ask in the International support forums. Thank you for your understanding. Best regards, Hans-Gerd

Ansicht von 1 Antwort (von insgesamt 1)
  • Das Thema „wpDataTables integration for Forminator cant activate Plugin“ ist für neue Antworten geschlossen.