Verfasste Forenbeiträge

Ansicht von 4 Antworten - 1 bis 4 (von insgesamt 4)
  • Thread-Starter alexvonplatzparadies

    (@alexvonplatzparadies)

    Hallo,

    Ja war abgelenkt. Gartenarbeiten;-) habe im css in der Footer Datei alles gelöscht und fertig.

    Thread-Starter alexvonplatzparadies

    (@alexvonplatzparadies)

    Hallo Bego Mario Garde,

    erstmals danke für deine ausführliche Rückantwort. Ich glaube entweder ist es falsch rübergekommen oder du hast es falsch aufgenommen. Ich habe jetzt über mehrere Wochen nach einer Lösung gesucht und bin zu keiner gekommen (entweder wegen technischen Verständnis oder auch Unvermögen – ich weiss es nicht).

    Aber wieso werde ich gefühlt deshalb kritisiert, dass ich eine Frage stelle? Die Antwort ist zusammengefasst: suche dir jemanden, den du bezahlst, damit er dein Problem löst? Im Ernst?

    Ich habe eine Frage gestellt, die glaube ich vielleicht nicht zu komplex ist oder doch. Keine Ahnung. Ich gehe mal davon aus, dass es nicht so schwierig ist für jemanden der sich mit der Materie auskennt, deshalb habe ich auch gefragt. Und ich glaube auch, dass Fragen in einen Supportforum legitim sein dürfen, oder nicht?

    Und ich bin gerne bereit mich einzuarbeiten und tiefer in die Materie zu gehen, nur dafür benötigt man halt Anleitungen oder Aussagen – kurz gesagt Hilfe bei bestimmten Fragen – die ich auch gestellt habe. Im zweiten Abschnitt hast du meine Frage beantwortet und dafür bedanke ich mich. Weshalb die erste Antwort notwendig war, erschließt sich mir nicht, weil im Grunde du genau auch weißt wie es gemeint war.

    Gruß Alex

    Thread-Starter alexvonplatzparadies

    (@alexvonplatzparadies)

    Hallo,

    danke. habe ich gemacht. anscheinend war dies der Fehler. THX

    Und Jetpack habe ich entfernt!

    Thread-Starter alexvonplatzparadies

    (@alexvonplatzparadies)

    Sorry,

    Webseite: https://placeparadise.com

    Theme ist Astra

    Plugins: Antispam Bee, bbp style pack, bbpress, Download Monitor, Image Upload for BBpress, iuibenda, Jetpack, Site Kit von Google, Social Media and Share Icons, Spectra, Starter Termplates, Weglot Translate, WPMail SMTP, WPCode Lite, WP Forms Lite, Yoast SEO

    Fehlermeldung: Es gibt keine Fehlermeldung – wenn ich drauf klicke kommt nichts – ist tot

    (Zusatz: hab gerade auf deiner Webseite gesehen, dass du rechts ein Suchfeld hast – wie kann ich das auch auf meiner Beitragsseite einfügen? ) Danke

Ansicht von 4 Antworten - 1 bis 4 (von insgesamt 4)