Verfasste Forenbeiträge

Ansicht von 3 Antworten - 1 bis 3 (von insgesamt 3)
  • Das klingt schon nicht schlecht. Leider bin ich in CSS noch nicht so bewandelt.

    Ich habe da ein ganz ähnliches Problem.
    Ich bin mal so frei und erweitere das Thema hier. Wenn es falsch ist darf ich gerne verschoben werden bevor ihr mich haut 😉

    Ich habe eine Domain (DOMAIN-1.de) als Hauptdomain bei Domainfactory.
    Dazu habe ich während ich schon an der HP gearbeitet habe noch eine weitere (DOMAIN-2.de) gekauft.

    Mein WordPress liegt auf http://www.DOMAIN-1.de/webseiten/wordpress (Beispiel!)
    Die HP soll nun aber von http://www.DOMAIN-2.de aufgerufen werden.

    Beim Provider habe ich DOMAIN-2 in das Verzeichnis /webseiten/wordpress geleitet, soweit so gut. Nun werden aber sämtliche Icons nicht mehr richtig dargestellt. Alles andere aber schon.

    Ich habe mir nun Abhilfe geschafft, indem ich DOMAIN-2.de auf http://www.DOMAIN-1.de/webseiten/wordpress geleitet habe.
    Mit dieser Lösung wird alles wunderbar dargestellt, bewegt man sich nun aber auf den Seiten, ist im Browserfenster im der Pfad von DOMAIN-1 zu sehen. Das darf aber nicht.

    Als WP-Neuling vermute ich jetzt das es was mit den -„zusätzlichen Einstellungen“ wenn sich „Lisa“ beschwert von dem vorherigen Beitrag- zu tun hat.

    Optimaler Weise wäre eine Schritt für Schritt Anleitung super. 🙂

    Forum: Plugins
    Als Antwort auf: Suche Plugin für Visitenkarten

    Vielen Dank für die Vorschläge.
    Wäre ich Idiot auf „Product Designer“ gekommen, hätte ich die auch gefunden. 🙂 Ich habe nach allem gesucht, aber nicht nach dem einfachsten.

    Danke nochmal 😉

Ansicht von 3 Antworten - 1 bis 3 (von insgesamt 3)