Verfasste Forenbeiträge

Ansicht von 2 Antworten - 1 bis 2 (von insgesamt 2)
  • Hello!
    Thank you for solving the issue on your own. We also recommend to check if you have correct start and end dates for your seasons (for example, check if start date is before the end one). Also, we recommend to select dates for seasons via the date-picker, not manually.
    In case you still have the issue unsolved, please, submit a ticket here.

    • Diese Antwort wurde geändert vor 4 Jahren, 4 Monaten von motopress.
    Forum: Installation
    Als Antwort auf: Fehlermeldung

    Hi @supbb,
    Content Editor plugin is not yet compatible with PHP 7.3 however we’re working on new release update to make it fully compatible. So we’d recommend to downgrade PHP version at lease to 7.2 to make those warning disappear. Thank you and accept apologies for inconveniences.

Ansicht von 2 Antworten - 1 bis 2 (von insgesamt 2)