Verfasste Forenbeiträge

Ansicht von 11 Antworten – 1 bis 11 (von insgesamt 11)
  • Thread-Starter pfauenauge20

    (@pfauenauge20)

    Ich habe einen Dienstleister gefunden, der die Seite wiederhergestellt hat, zum Glück! Alles ist jetzt wieder in Ordnung.
    VIelen Dank nochmal für die Unterstützung und viele Grüße,
    Amely

    Thread-Starter pfauenauge20

    (@pfauenauge20)

    Hallo Mario, ich habe inzwischen über den Link in deiner Anleitung jemand beauftragt. Melde mich morgen nochmal und Berichte, ob es geklappt hat.
    Danke und Grüße,
    Amely

    Thread-Starter pfauenauge20

    (@pfauenauge20)

    Danke für deine Antwort. Ja, ich denke auch, dass ich der Sache allein nicht Herr werde. Ich bin durchaus bereit, einen Dienstleister zu beauftragen. Kannst du mir vielleicht jemand empfehlen? Falls du selbst Interesse an dem Auftrag hättest, lass es mich bitte wissen.
    Wie groß schätzt du denn die Chancen zur Wiederherstellung des Blogs ein? Wieviel Zeit könnte es einen Dienstleister in etwa brauchen?
    Viele Grüße und danke,
    Amely

    • Diese Antwort wurde geändert vor 5 Jahren, 8 Monaten von pfauenauge20.
    Thread-Starter pfauenauge20

    (@pfauenauge20)

    Hallo Mario, danke für die schnelle Antwort. Oh je, ich befürchte das Schlimmste. Ich habe zwar zwei Backup Plugins installiert, aber habe die irgendwie nicht zum Laufen bekommen. Gibt es noch eine andere Möglichkeit, die Seite zu retten?
    Wenn ich sehr lange warte, sind gewisse Bruchstücke der Website wieder sichtbar, aber alles zerschossen. Zwischenzeitlich kam mal kurz die selbe Linkadresse wie die, die jemand anders hier im Forum eingegeben hat: http://erealitatea.net/wp-login.php
    Hilft das irgendwie weiter?
    Einloggen kann ich mich leider nicht, ich probiere es weiter. Was ist FTB?
    Viele Grüße und danke nochmal für deine Unterstützung,
    Amely

    • Diese Antwort wurde geändert vor 5 Jahren, 8 Monaten von pfauenauge20.
    Forum: Allgemeine Fragen
    Als Antwort auf: Neue Seite erstellen
    Thread-Starter pfauenauge20

    (@pfauenauge20)

    Hallo Teimo, danke für den Tipp. Ich hatte dort eine falsche Einstellung und hab sie geändert. Jetzt müsste es gehen.
    Viele Grüße,
    Amely

    Thread-Starter pfauenauge20

    (@pfauenauge20)

    Hallo Mario,
    Es tut mir wirklich leid, dass meine Anfrage zu ungeduldig gewirkt hat. Das nächste mal werde ich natürlich besser formulieren und im Hinterkopf behalten, dass ihr das in der Freizeit macht, was mir tatsächlich nicht bewusst war. Deswegen ein umso größeres Dankeschön! Ich habe bei Jetpack die Kommentarfunktion ausgeschaltet, und jetzt kann man wieder ganz normal kommentieren. Das ist wirklich klasse! Also vielen Dank nochmal für die tolle Beratung, ich weiß es wirklich sehr zu schätzen:)
    Amely

    Thread-Starter pfauenauge20

    (@pfauenauge20)

    Hallo Mario, ich hab mittlerweile im Jetpack Forum nachgefragt, aber da kommen wir auch nicht recht voran. Ich denke, dass es an WP liegt und nicht an Jetpack, da die Kommentarfunktipn direkt über den Blog läuft und nicht über ein Plugin. Wenn man versucht, einen Kommentar einzugeben, erscheint die Anzeige „ungültiges Sicherheits Token“. Das ist total ärgerlich, weil manche Leser sich die Mühe gemacht haben, einen ausführlichen Kommentar zu schreiben und der ist dann einfach weg. Deswegen bräuchte ich dringend Unterstützung. Könntest du dich der Sache bitte nochmal annehmen?
    Viele Grüße und danke!
    Amely

    Thread-Starter pfauenauge20

    (@pfauenauge20)

    Vielen Dank für die Info. Ich hab seither aber kein einziger Plugin neu installiert. Deswegen wundert es mich schon. Seit dem letzten WP Update passieren komische Dinge auf der Website. Zum Beispiel wollte ich einen Beitrag bearbeiten, den ich schon veröffentlicht hatte. Dann war er auf einmal verschwunden und nicht mehr auf dem Blog sichtbar… Naja, wie dem auch sei, ich werde mal bei jetpack nachfragen.

    Viele Grüße,
    Amely

    Thread-Starter pfauenauge20

    (@pfauenauge20)

    Hallo Mario, vielen Dank für die Antwort. Hab es so gemacht, wie du empfohlen hast, und das Problem ist gelöst.
    Danke.
    Schreibe noch einen neuen Thread zu einem anderen Problem.
    Viele Grüße
    Amely

    Thread-Starter pfauenauge20

    (@pfauenauge20)

    OK Vielen Dank. Mit dem 1:1 Support komme ich nicht wirklich gut klar, da alles auf Englisch läuft und ich mich sowieso nicht besonders gut auskenne, in englisch wird es dann noch schwieriger.
    Eine leichtere Frage hab ich aber noch: Seit dem letzten Update fehlt die „Rückgängig-machen“ Funktion, wenn man einen Beitrag bearbeitet. Das ist echt unpraktisch. Kann man diese Funktion wieder dazuschalten?
    Viele Grüße und danke,
    Amely

    Thread-Starter pfauenauge20

    (@pfauenauge20)

    Vielen Dank für den Tipp. Ich habe es so gemacht und tatsächlich kann ich wieder Bilder einfügen und die Statistik ist sichtbar. Verrückt! Danke! Der Änderung rückgängig Button ist zwar noch nicht da und auch mit den Links klappt es noch nicht so ganz… Aber da hoffe ich mal auf das Update.
    Vielen Dank nochmal
    Amely

Ansicht von 11 Antworten – 1 bis 11 (von insgesamt 11)