Verfasste Forenbeiträge

Ansicht von 4 Antworten - 1 bis 4 (von insgesamt 4)
  • Tiptop! Reicht für meine Zwecke auch ohne zu bezahlen. Besten Dank!

    Besten Dank für die Antwort. Die Sache mit der Rechtsverbindlichkeit ist mir natürlich bewusst. Ich hatte gehofft, dass es womöglich ein Plugin gibt, dass mehr über die von mir genutzten cookies weiß als ich, so dass ich die Frage hier gestellt habe und nicht in einem Forum zum Thema Recht. Die Tatsache, dass du nichts über eine namentliche Deklarationspflicht von cookies weißt, beruhigt mich aber schon mal ein wenig. Ist mir bisher auch nirgendwo begegnet, aber plötzlich fragte mein bevorzugter „Datenschutzerklärungsgenerator“ danach. Ja, der ersetzt keinen Anwalt, aber der Anwalt ersetzt leider meine Grundnahrungsmittel…

    printe

    (@printe)

    Ach herrje, genau das war der Haken. War klar, dass es am Ende etwas ist, wofür ich mich zu schämen habe… Vermutlich waren meine Blindtexte bisher einfach länger, so dass es mir immer direkt aufgefallen ist, dass der Text auch gekürzt wird. Eine andere Ausrede fällt mir gerade nicht ein.

    Aufgrund des Umfangs deiner Antworten, der auf meine mangelhafte Beschreibung zurückzuführen ist, verstehe ich auch deine Zurechtweisungen als absolut angemessen. War meinerseits keine Absicht, sondern Unwissenheit.

    Das war nun jedenfalls der richtige Hinweis und lässt sich auch ganz easy einstellen. Danke für deine Zeit und sorry, dass ich sie verschwendet habe!

    printe

    (@printe)

    Sorry, dachte, wäre einfach zu verstehen. War doch gerade so in Rage… 🙂 Gleich vorweg – meine Fehler – habe „tiny mce advanced“ installiert, da ich das Problem kannte, dass Umbrüche aus Beiträgen rausfliegen, wenn ich diese erneut bearbeiten wollte. Das habe ich damals durch den Editorwechsel gelöst. Nicht meine Idee, hat wohl einigen dabei schon weitergeholfen. Nun habe ich aber das Problem, dass ich zB. den <p>-Tag verwende, dieser im Editor immer korrekt angezeigt wird, auch nach mehrmaligen Aufrufen/Editieren, aber leider auf der Webseite komplett rausgeflogen ist, sich also nicht mehr im Quellcode befindet. Theme ist DIVI, mit dem ich auch schon ein paar Seiten gebaut habe, aber das Problem ist mir gerade neu…

    URL gibt’s nicht. Ist noch lokal. Wollte gerade nur mit der Struktur anfangen und da fällt mir plötzlich sowas auf…

Ansicht von 4 Antworten - 1 bis 4 (von insgesamt 4)