Erstellte Forenantworten

Ansicht von 1 Antwort (von insgesamt 1)
  • Forum: Installation
    Als Antwort auf: Nichts geht mehr!

    Wir haben den gleichen Fehler nach dem UPdate auf 4.5.2 gehabt.
    Die Ursache:
    WordPress 4.5.2 war die Ursache, weil die das Verhalten der Startseite geändert haben und damit der Health Check vom loadbalancer fehlgeschlagen ist.

Ansicht von 1 Antwort (von insgesamt 1)