Deutsch
Foren
(@sact)
vor 10 Jahren, 4 Monaten
Wir haben den gleichen Fehler nach dem UPdate auf 4.5.2 gehabt. Die Ursache: WordPress 4.5.2 war die Ursache, weil die das Verhalten der Startseite geändert haben und damit der Health Check vom loadbalancer fehlgeschlagen ist.